Bei den 4V sehr schnell "angezeigt", aber oft falsch interpretiert, wird dieser Defekt bei den 2V ebenfalls vorkommen, dürfte bei diesen aber weniger schnell bemerkt werden.


Die ABS Steuereinheit der 4V signalisiert durch blinkende Lämpchen „ACHTUNG Unterspannung, ich konnte mich nicht aktivieren, ich funktioniere  nicht !“.
Der erste Verdacht: Die Batterie hat ihre besten Tage hinter sich.
Das KANN zwar sein, muss aber nicht. Ebenso kann der Anlasser das Problem sein.

Nicht neu, oft erwähnt, aber noch nie bei PB thematisiert, hat Wolfgang dazu einen Beitrag und gleichzeitig eine pfiffige Messmethode für (fast) jedermann geliefert .

Wolfgang:
Vielleicht kann ich etwas Licht in das ewige, nervende ABS-Blinken, Unterspannung beim Start mit sämtlichen Batterie-Versuchen und Batterie-Empfehlungen bringen. Bin selbst leidgeprüft und nun beim Anlasser als Schuldigem endlich fündig geworden:
R1100RS, BJ 96. Anlasser VALEO D6RA55
Seit Jahren hatte ich auch das "Nichtaktivieren" des ABS beim Starten aufgrund zu tiefen Spannungseinbruches beim Anlassvorgang bis auf 6...7 V herunter (mit Logger alle 50ms gemessen).
Man schiebt den Spannungseinbruch eigentlich immer der "schwachen" Batterie zu.
Mit einer Hawker PC680 war es nur kurzzeitig etwas besser.

Vermutlich ist viel öfter als geahnt der Anlasser schuld!
Das Perfide daran:
Der Anlasser dreht ja durch und startet den Motor, auffällige Geräusche gibt es nicht.

anl-def06-1
anl-def06-1
anl-def05-1
anl-def05-1

Das Problem:
Der Valeo Anlasser zieht etwa den 2- bis 3-fachen Strom als üblich, da er aufgrund der lose gewordenen (nur geklebten!) Permanentmagnete klemmt und auch die Phasenlage dadurch nicht mehr stimmt. Mit 200...300A Stromaufnahme läuft er jedoch und zieht den Motor auch noch durch. Dabei bricht natürlich die Spannung zu weit zusammen, was zum ABS-Blinken (Nicht-Aktivierung)führt.



Anl_001
Anl_001
Anl_002
Anl_002

Möglicherweise sind schon sehr viele Batterien (und/oder ABS-Steuergeräte?) sinnlos ausgetauscht worden. Es gibt inzwischen Anlasser und ein Nachrüst-Gehäuse mit modifizierter Magnethalterung, was tief blicken lässt.

Also erst einmal den Anlasserstrom messen (lassen). Eine Anleitung wie es mit "Amateurmitteln" auch ohne teuere Zangenampéremeter funktioniert ist unter Link "Anlasserstrom messen" zu finden. Physikalisch gesehen ist das zwar nur „eine indirekte Strommessung an einem Shunt“, aber man muss erst mal auf eine derartig einfache Lösung verfallen.

Ich hoffe ich kann hiermit manchen vor Fehlinvestitionen, teuren Werkstattbesuchen und nervigem ABS-Geblinke bewahren bzw. zum erfolgreichen Beseitigen verhelfen.

Der Konstrukteur sollte verpflichtet werden, sämtliche defekten Starter selbst zu reparieren. Es ist meines Erachtens höchst bedenklich für diese Belastung eine reine Klebung ohne weiteren mechanischen Kraftschluss zu wählen. Heftige, wechselnde Kraftfelder sowie Vibrationen, Wärme/Kälte und evtl. etwas Öl-Einfluss sind über wie viele Jahre (?) auszuhalten.

Ergänzung gerd_ wenngleich nur Wissen aus zweiter Hand:
Als Teilespender taugen einige Autoanlasser.
Bei den 2V offensichtlich Corsa, Kangoo, etc. (nur die Vorsatzgetriebe sind unterschiedlich; dreht im Uhrzeigersinn)
Bei den 4V derjenige des 2CV (dreht gegen den Uhrzeigersinn)


Hier noch ein bisschen Illustration

Anl-Mag01.jpg
Anl-Mag01.jpg
Anl-Mag02.jpg
Anl-Mag02.jpg



So sieht das aus wenn viel Strom geflossen ist und die Wicklungen angescheuert wurden. Zu sehen sind auch die verschobenen Magnete






Anl-Mag05.jpg
Anl-Mag05.jpg
Anl-Mag06t.jpg
Anl-Mag06t.jpg


Eine Möglichkeit die Magnete zu sichern: U-förmige Blechstreifen aus VA(nicht magnetisch)  werden zwischen die Magnete geklemmt,  spreizen sie auseinander und drücken sie gleichzeitig an die Aussenwand. Schematisch ist das im letzten Bild zu sehen.


anl-sich01t.gif
anl-sich01t.gif










Links:
4V Die ABS Kontrollichtchen blinken
4V Schaltungsänderung am ABS II
4V Anlasser streikt
Anlasser defekt durch lockere Magnete
4V Anlasser testen
Anlasserstrom messen